Forum: Addons

Addons comments
话题: VirtualProducer 8 Decks - Page: 2
NicotuxHome userMember since 2014
Hello! i can't exit to browser mode. I can't see the mixer. any helps? Regards

if you can't exit "from" browser
the only thing related is the "browser zoom" bottom left button which toggles the big browser hiding the mixer or switches back to mixer with small browser

if button doesn't appear it maybe screensize related , task bar over the button : switch off fullscreen mode using the '+ right of the VDJ logo
you may want to enable auto hide of task bar too

发表时间 Tue 11 Jun 19 @ 2:43 pm
页码 : [<<] [<]